Solucionado el acceso a la web
David
David
405 Mensajes
Citar a a David

Hola.

Desde hace varios días, no podía acceder a la web, ya que aparecía un mensaje de error en la carga del servidor. Además, según comentamos en Messenger, le ocurría a algún forero más.

Pero esta mañana parece que ya vuelve a funcionar y al menos yo, entro con normalidad.

Saludos.


23 Enero 2006, 11:04:52
Mike-Bell
Mike-Bell
[Moderador]
5115 Mensajes
Citar a a Mike-Bell
Every sperm is sacred

Me alegro que se haya solucionado el tema :)

Por cierto David, a ver si me puedes mandar un iconito 88x31 del blog para ponerlo en la principal... lo cambiaré por el de mundomikeoldfield



23 Enero 2006, 13:38:34
David
David
405 Mensajes
Citar a a David

Vale, te lo pasaré al correo.

Lo malo es que es bastante cutre. De diseño con imágenes, sólo de utilizar PhotoShop para cambiar medidas, comprimir, etc... pero crear banners y cosas así ni idea. Muy rudimentario sonrisa

Salu2!


23 Enero 2006, 14:09:36
jones
jones
1897 Mensajes
Citar a a jones
Ommadawn Returns

Muy bien a los dos ;). Así tenemos vuestras páginas respectivas hermanadas y a un sólo click. Keda bien el logo David, muy claro como debe ser, con los colores del Light and Shade :D

23 Enero 2006, 20:51:51

1

* Para poder insertar mensajes en el foro ha de estar registrado en la página y haber iniciado una sesión

Se prohibe copiar cualquier contenido de esta web sin el consentimiento expreso del autor.

Esta web ha sido desarrollada en su totalidad por Mike-Bell. Copyright © 2000-2005.

Traducción al Español por Mike-Bell. Artwork by Krenes

Esta página se ve correctamente con Internet Explorer 6 y Netscape 7. Resolución recomendada 1024x768 o superior